Neueste Themen
» SBK 199 PJ Jubiläumsblock 50 Jahre Pro-Juventute-Marken
Heute um 2:32 pm von Tinu

» Einzugs-Aufträge
Gestern um 11:03 am von Cantus

» Private Ganzsachenumschläge - Wertstempel Tellknabe/Helvetiabrust
Sa Okt 13, 2018 2:50 am von Cantus

» SBK 1W - Zürich 4
Fr Okt 12, 2018 9:23 pm von StampFan

» Alte Ansichtskarten von Neuchâtel (Stadt)
Do Okt 11, 2018 1:14 pm von Boudicca8

» Erste sowjetische Kosmonauten
Do Okt 11, 2018 12:48 pm von Boudicca8

» Zusammenarbeit DDR und UdSSR.
Do Okt 11, 2018 11:59 am von Boudicca8

» Suche Hilfe beim Verstehen eines alten, handgeschriebenen Textes.
Do Okt 11, 2018 9:57 am von Boudicca8

» Rauchschwalben
Do Okt 11, 2018 9:29 am von Boudicca8

Statistik
Wir haben 56 eingetragene Mitglieder
Der neueste Nutzer ist rschumi1.

Unsere Mitglieder haben insgesamt 2336 Beiträge geschrieben zu 709 Themen
Wer ist online?
Insgesamt sind 4 Benutzer online: 0 Angemeldete, kein Unsichtbarer und 4 Gäste

Keine

[ Die ganze Liste sehen ]


Der Rekord liegt bei 20 Benutzern am Fr Jun 22, 2018 7:39 pm

Probleme beim Forenaufruf

Nach unten

Probleme beim Forenaufruf

Beitrag von Cantus am So Jul 15, 2018 2:44 am

Hallo,

wenn ich das Forum aufrufe, erscheint stets unten im Bild der Hinweis auf Cookies und die Möglichkeit , auf "Akzeptieren" oder "Akzeptieren und Schließen" zu klicken, aber beides funktionieret bei mir nicht. Ich kann zwar darauf klicken und ich sehe auch, dass sich der Button bewegt, mehr passiert aber nicht, sodass lange Zeit ein Teil des Bildschirms überdeckt ist, bis irgendwann nach langer Zeit dieser schwarze Block verscwindet. Das passiert sowohl bei Firefox als auch beim Windows-Aufruf über Edge. Wie kann man das vermeiden?

Viele Grüße
Ingo
avatar
Cantus

Anzahl der Beiträge : 73
Anmeldedatum : 09.07.18
Alter : 69
Ort : östlich von Berlin

Nach oben Nach unten

Re: Probleme beim Forenaufruf

Beitrag von bumbi am So Jul 15, 2018 9:26 am

Hallo Ingo,
Dieses Problem kenne ich so noch nicht.

Da es bei Dir mit mehreren Browsern im gleichen Stil auftritt, tippe ich auf eine Gemeinsamkeit.
Mit Virenscannern kann es unverständliche Probleme geben, so z.B. dass Icons oder Bilder nicht angezeigt werden. Kaspersky ist so ein Produkt, welches bei anderen Usern schon ähnliche Probleme verursacht hat.
Schau doch mal testhalber, ob das Problem bestehen bleibt, wenn Du den Virenscanner mal kurz deaktivierst. Welchen hast Du überhaupt installiert?

Ansonsten habe ich auch keine "logische" Erklärung dafür.

Ich nehme an, Du fährst ein aktuelles Windows 10.
Selber benütze ich problemlos Safari auf Mac und auch den Internet Explorer auf Windows 10. Mit Edge kann ich mich nicht anfreunden. Firefox benütze ich auch nur, wenn IE nicht sauber funktioniert.

Ich hoffe, dass Du mit diesem Tip weiterkommst.
LG Bumbi
avatar
bumbi
Admin

Anzahl der Beiträge : 633
Anmeldedatum : 10.06.18
Alter : 60
Ort : Spanien

http://www.baslertaube.com

Nach oben Nach unten

Re: Probleme beim Forenaufruf

Beitrag von Cantus am Mo Jul 16, 2018 11:43 am

Hallo Bumbi,
danke für deine Antwort. Ich arbeite mit Windows10 und Kaspersky in der Premium-Version. So wie du das beschreibst, wird es wohl am Kaspersky liegen. Bei früheren Programmversionen von Kapersky konnte man bestimmte Coockies von potentiellen Sperren ausnehmen, bei der aktuellen Version fehlt nun aber diese Möglichkeit. Das ist einfach nur ärgerlich, denn ich arbeite überwiegend am LapTop, da ist der Bildschirm nicht so hoch und wenn dann noch ein Teil fehlt, stört das doch sehr.

Viele Grüße
Ingo
avatar
Cantus

Anzahl der Beiträge : 73
Anmeldedatum : 09.07.18
Alter : 69
Ort : östlich von Berlin

Nach oben Nach unten

Re: Probleme beim Forenaufruf

Beitrag von bumbi am Mo Jul 16, 2018 6:15 pm

Hallo Ingo,
Ja, kenne ich: Mit jeder neuen Version werden die zusätzlichen Funktionen angepriesen wie das 8. Weltwunder, aber was alles abgeschnitten wird, müssen wir leider immer schmerzhaft selber herausfinden - ich nenne das Verschlimmbesserung... Evil or Very Mad Evil or Very Mad Evil or Very Mad

Das Problem mit eher kleinen Bildschirm-Auflösungen kenne ich auch.
ich hab zwar einen 17" Notebook mit sehr guter Auflösung, habe aber trotzdem noch einen grossen externen 27" Bildschirm dran (die kosten inzwischen ja auch nicht mehr viel). Das ist für mich bzw. meine Augen und auch meinen Nacken viel bequemer zum arbeiten. Na gut, ich hab ja auch genügend Platz auf den Tisch dafür.
LG Bumbi
avatar
bumbi
Admin

Anzahl der Beiträge : 633
Anmeldedatum : 10.06.18
Alter : 60
Ort : Spanien

http://www.baslertaube.com

Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten