Neueste Themen
» SBK B2 (Mi 356) Schloss Laupen
Probleme beim Forenaufruf EmptyHeute um 07:41 von bumbi

» Ausschuss beim Druck als Abart ?
Probleme beim Forenaufruf EmptyMi 17 Jul 2024, 13:53 von Afredolino

» SBK 165 (Mi 196x) Wappenschild
Probleme beim Forenaufruf EmptyMo 15 Jul 2024, 23:14 von alpi0205

» Ambulant Stempel Zug- oder Liniennummer
Probleme beim Forenaufruf EmptySo 14 Jul 2024, 22:52 von bierino

» Defekte Rayon I ?
Probleme beim Forenaufruf EmptySo 14 Jul 2024, 21:21 von alpi0205

» SBK 738R (Mi. 1343A), Postbote heute
Probleme beim Forenaufruf EmptyFr 12 Jul 2024, 17:00 von Afredolino

» Mein Kanton - Unsere Schweiz, Sonderbogen
Probleme beim Forenaufruf EmptyMo 08 Jul 2024, 14:00 von Afredolino

» Fellers/Falera
Probleme beim Forenaufruf EmptyMi 26 Jun 2024, 10:58 von bumbi

» SBK 277 (Mi 484) Erste Dampflokomotive
Probleme beim Forenaufruf EmptyDi 25 Jun 2024, 15:32 von bumbi

Statistik
Wir haben 191 eingetragene Mitglieder
Der neueste Nutzer ist pritt04.

Unsere Mitglieder haben insgesamt 9913 Beiträge geschrieben zu 2703 Themen
Wer ist online?
Insgesamt sind 3 Benutzer online: 1 Angemeldeter, kein Unsichtbarer und 2 Gäste :: 1 Suchmaschine

Afredolino

[ Die ganze Liste sehen ]


Der Rekord liegt bei 108 Benutzern am Fr 26 Apr 2024, 23:42

Probleme beim Forenaufruf

2 verfasser

Nach unten

Probleme beim Forenaufruf Empty Probleme beim Forenaufruf

Beitrag von Cantus So 15 Jul 2018, 02:44

Hallo,

wenn ich das Forum aufrufe, erscheint stets unten im Bild der Hinweis auf Cookies und die Möglichkeit , auf "Akzeptieren" oder "Akzeptieren und Schließen" zu klicken, aber beides funktionieret bei mir nicht. Ich kann zwar darauf klicken und ich sehe auch, dass sich der Button bewegt, mehr passiert aber nicht, sodass lange Zeit ein Teil des Bildschirms überdeckt ist, bis irgendwann nach langer Zeit dieser schwarze Block verscwindet. Das passiert sowohl bei Firefox als auch beim Windows-Aufruf über Edge. Wie kann man das vermeiden?

Viele Grüße
Ingo
Cantus
Cantus

Anzahl der Beiträge : 459
Anmeldedatum : 09.07.18
Alter : 75
Ort : Nordöstlich von Berlin, 10 km vor der Oder.

Nach oben Nach unten

Probleme beim Forenaufruf Empty Re: Probleme beim Forenaufruf

Beitrag von bumbi So 15 Jul 2018, 09:26

Hallo Ingo,
Dieses Problem kenne ich so noch nicht.

Da es bei Dir mit mehreren Browsern im gleichen Stil auftritt, tippe ich auf eine Gemeinsamkeit.
Mit Virenscannern kann es unverständliche Probleme geben, so z.B. dass Icons oder Bilder nicht angezeigt werden. Kaspersky ist so ein Produkt, welches bei anderen Usern schon ähnliche Probleme verursacht hat.
Schau doch mal testhalber, ob das Problem bestehen bleibt, wenn Du den Virenscanner mal kurz deaktivierst. Welchen hast Du überhaupt installiert?

Ansonsten habe ich auch keine "logische" Erklärung dafür.

Ich nehme an, Du fährst ein aktuelles Windows 10.
Selber benütze ich problemlos Safari auf Mac und auch den Internet Explorer auf Windows 10. Mit Edge kann ich mich nicht anfreunden. Firefox benütze ich auch nur, wenn IE nicht sauber funktioniert.

Ich hoffe, dass Du mit diesem Tip weiterkommst.
LG Bumbi
bumbi
bumbi
Admin

Anzahl der Beiträge : 2385
Anmeldedatum : 10.06.18
Alter : 66
Ort : Spanien

https://www.baslertaube.com

Nach oben Nach unten

Probleme beim Forenaufruf Empty Re: Probleme beim Forenaufruf

Beitrag von Cantus Mo 16 Jul 2018, 11:43

Hallo Bumbi,
danke für deine Antwort. Ich arbeite mit Windows10 und Kaspersky in der Premium-Version. So wie du das beschreibst, wird es wohl am Kaspersky liegen. Bei früheren Programmversionen von Kapersky konnte man bestimmte Coockies von potentiellen Sperren ausnehmen, bei der aktuellen Version fehlt nun aber diese Möglichkeit. Das ist einfach nur ärgerlich, denn ich arbeite überwiegend am LapTop, da ist der Bildschirm nicht so hoch und wenn dann noch ein Teil fehlt, stört das doch sehr.

Viele Grüße
Ingo
Cantus
Cantus

Anzahl der Beiträge : 459
Anmeldedatum : 09.07.18
Alter : 75
Ort : Nordöstlich von Berlin, 10 km vor der Oder.

Nach oben Nach unten

Probleme beim Forenaufruf Empty Re: Probleme beim Forenaufruf

Beitrag von bumbi Mo 16 Jul 2018, 18:15

Hallo Ingo,
Ja, kenne ich: Mit jeder neuen Version werden die zusätzlichen Funktionen angepriesen wie das 8. Weltwunder, aber was alles abgeschnitten wird, müssen wir leider immer schmerzhaft selber herausfinden - ich nenne das Verschlimmbesserung... Evil or Very Mad Evil or Very Mad Evil or Very Mad

Das Problem mit eher kleinen Bildschirm-Auflösungen kenne ich auch.
ich hab zwar einen 17" Notebook mit sehr guter Auflösung, habe aber trotzdem noch einen grossen externen 27" Bildschirm dran (die kosten inzwischen ja auch nicht mehr viel). Das ist für mich bzw. meine Augen und auch meinen Nacken viel bequemer zum arbeiten. Na gut, ich hab ja auch genügend Platz auf den Tisch dafür.
LG Bumbi
bumbi
bumbi
Admin

Anzahl der Beiträge : 2385
Anmeldedatum : 10.06.18
Alter : 66
Ort : Spanien

https://www.baslertaube.com

Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten